★ポコのブログ

アクセスカウンタ

zoom RSS iTunesをアップデートしてください

<<   作成日時 : 2007/09/08 22:17   >>

ブログ気持玉 0 / トラックバック 0 / コメント 0

 iTunesに脆弱性が発見されました。アルバムのカバーアートを処理する方法にバッファオーバーフローを起こす脆弱性があります。不正な音楽ファイルを開くと、任意のコードを実行する恐れがあります。バージョン7.4にアップデートしてください。

テーマ

関連テーマ 一覧


月別リンク

ブログ気持玉

クリックして気持ちを伝えよう!
ログインしてクリックすれば、自分のブログへのリンクが付きます。
→ログインへ

コメント(0件)

内 容 ニックネーム/日時

コメントする help

ニックネーム
URL(任意)
本 文
iTunesをアップデートしてください ★ポコのブログ/BIGLOBEウェブリブログ
文字サイズ:       閉じる