★ポコのブログ

アクセスカウンタ

zoom RSS ■緊急■Flash Playerに脆弱性

<<   作成日時 : 2007/07/15 21:17   >>

ブログ気持玉 0 / トラックバック 0 / コメント 0

 アドビシステムズ社のFlash Playerにセキュリティ上の脆弱性が発見されました。バージョン9.0.45.0以前をインストールしているパソコンはバージョンアップしてください。
バージョン9.0.47.0なら大丈夫です。

テーマ

関連テーマ 一覧


月別リンク

ブログ気持玉

クリックして気持ちを伝えよう!
ログインしてクリックすれば、自分のブログへのリンクが付きます。
→ログインへ

コメント(0件)

内 容 ニックネーム/日時

コメントする help

ニックネーム
URL(任意)
本 文
■緊急■Flash Playerに脆弱性 ★ポコのブログ/BIGLOBEウェブリブログ
文字サイズ:       閉じる