★ポコのブログ

アクセスカウンタ

zoom RSS ■緊急■Internet Explorerに深刻な脆弱性

<<   作成日時 : 2006/09/21 23:44   >>

ブログ気持玉 0 / トラックバック 0 / コメント 0

Internet Explorerに新たな脆弱性が発見されました。Vector Markup Languageに脆弱性があり、バッファオーバーフローが起きる可能性があります。修正プログラムはまだリリースされていません。
悪意のあるサイトが複数発見されているそうです。
スパイウェアをインストールさせられる可能性があるので、信頼できないメールやWebサイトには関わらないほうがよさそうです。

テーマ

関連テーマ 一覧


月別リンク

ブログ気持玉

クリックして気持ちを伝えよう!
ログインしてクリックすれば、自分のブログへのリンクが付きます。
→ログインへ

トラックバック(0件)

タイトル (本文) ブログ名/日時

トラックバック用URL help


自分のブログにトラックバック記事作成(会員用) help

タイトル
本 文

コメント(0件)

内 容 ニックネーム/日時

コメントする help

ニックネーム
URL(任意)
本 文
■緊急■Internet Explorerに深刻な脆弱性 ★ポコのブログ/BIGLOBEウェブリブログ
文字サイズ:       閉じる